PFP API Server is not available from notebooks started this afternoon (JST)
Incident Report for Matlantis
Resolved
This incident has been resolved.
Posted Jan 19, 2023 - 19:32 JST
Monitoring
The issue was fixed and we are monitoring the result. Please restart the notebook if you cannot use pfp-api-server.
Posted Jan 19, 2023 - 19:18 JST
Identified
We identified the root cause, and trying to fix it. Please don't restart the notebook which can use pfp-api-server now.
Posted Jan 19, 2023 - 19:08 JST
This incident affected: Matlantis (Japan).